Répondre à : MAJ WordPress 5.0 OUI/NON: Compatibilité ???

Présentation du Kit Web du CNRS Forums Utilisation du Kit Web CNRS MAJ WordPress 5.0 OUI/NON: Compatibilité ??? Répondre à : MAJ WordPress 5.0 OUI/NON: Compatibilité ???

#7065
Seguinot Christophe
Participant

J’ai mis à jour toutes mes extensions/plugin ce 18/12/2018. Pas de problème si ce n’est un petit souci avec Polylang qu’il faut mettre à jour puis désactiver et réactiver sinon le contenu des news et événements ne s’affiche plus.
J’avais déjà constaté cela lors d’un autre mise à jour. ??

Wordpress5.01 pas encore testé!!