Répondre à : Erreur liée au plugin "Polylang"

Présentation du Kit Web du CNRS Forums Installation du Kit Web CNRS Erreur liée au plugin "Polylang" Répondre à : Erreur liée au plugin "Polylang"

#1458
Anonyme
Inactif

Oui en effet, cela m’a pris plusieurs heures avant de trouver un moyen de le corriger.
D’ailleurs on ne sait toujours pas quelle version du kit est disponible sur ce site et si ils font encore des mises à jours…

NB: La version du kit que je possède est la 1.3